A pop up error with support code 5000_101 appears in the console
Incident Report for Solace PubSub+ Cloud
Resolved
This incident has been resolved.
Posted Aug 13, 2020 - 15:26 EDT
Investigating
We are currently investigating an issue affecting Solace Cloud console.
When navigating through the console, for example browsing Messaging services, a popup window with the following message will appear:
An error occurred - An unexpected server error occurred. Here's your Error ID and Support Code if you want to follow up.
Support Code: 5000_101

We will post an update shortly.
Posted Aug 13, 2020 - 15:14 EDT
This incident affected: PubSub+ Cloud (PubSub+ Cloud Console).